Jump to content


Καλωσήλθατε στο .aNiMe//GR!


Sign In 

Create Account
Καλωσήλθατε στο .aNiMe//GR, ένα ελληνικό forum για τα anime, τα manga και την ιαπωνική κουλτούρα. Βλέπετε την ιστοσελίδα μας σαν επισκέπτης και δεν έχετε πρόσβαση σε όλες τις υπηρεσίες που είναι διαθέσιμες για τα μέλη μας! Η εγγραφή σας στην διαδικτυακή κοινότητά μας θα σας επιτρέψει να δημοσιεύσετε νέα μηνύματα στο forum, να ψηφίσετε σε δημοσκοπήσεις, να πάρετε μέρος σε διαγωνισμούς μας και πολλές άλλες επιπλέον υπηρεσίες που είναι διαθέσιμες για τα μέλη σας. Η εγγραφή σας είναι γρήγορη, εύκολη και φυσικά δωρεάν. Ελάτε και εσείς στην κοινότητά μας σήμερα!

Αν συναντήσετε οποιοδήποτε πρόβλημα κατά την εγγραφή σας ή με την πρόσβαση σας στο forum, παρακαλούμε μην διστάσετε να επικοινωνήσετε μαζί μας.
 

Photo
* * * * * 2 votes

Τεχνικά προβλήματα..


  • Please log in to reply
588 replies to this topic

#31 tsintori

tsintori

    Dmc rocks

  • Members
  • 514 posts

Posted 25 July 2008 - 14:07

Eμένα μερικές φορές μου βγάζει αυτό "Υπέρβαση ορίου χρόνου της σύνδεσης" και πρέπει να κάνει δύο ή τρεις ανανεώσεις μέχρι να μου βγει η σελίδα.
Posted Image

#32 Sparda

Sparda

    ~ C.C. is win ~

  • Members
  • 697 posts

Posted 12 August 2008 - 02:25

Βαριόμουν να κάνω νέο thread κι αφού αυτό εδώ σχετίζεται με ότι τεχνικό πρόβλημα έχει ο καθένας αποφάσισα να το postάρω εδώ. (Πώς και δεν είναι sticky κάτι τέτοιο; )

Anyway, παρατήρησα ότι το Search του Forum έχει κάποια προβληματάκια αυτές τις μέρες. Δεν ξέρω αν συμβαίνει μόνο σε μένα ή σε όλους. Να σημειώσω ότι δεν μιλάω για όλα τα Search που μπορείς να κάνεις στο Forum. To "κεντρικό" και αυτό μέσα στα threads δουλεύουν μια χαρά. Αυτό που μου βγάζει πρόβλημα είναι όταν πάω να κάνω Search σε ένα Forum τύπου Σειρές Anime όπως αυτό.
Mόλις πατήσω το Keyword μου και το κουμπάκι για Search αντί να μου εμφανίσει αποτελέσματα με πετάει σε αυτό εδώ που από ό,τι είδα στο συγκεκριμένο Thread, πέταγε και στον Boreas αν και μάλλον για διαφορετικούς λόγους. Δεν είναι ότι δε μπορώ να βρω αυτό που θέλω αλλά αναγκάζομαι να χρησιμοποιήσω το κεντρικό Search που βγάζει πολύ περισσότερα αποτελέσματα και παίρνει παραπάνω χρόνο ενώ δεν υπάρχει λόγος.

Για τσεκάρετε ειδικοί:congrats:

Posted Image


#33 tsintori

tsintori

    Dmc rocks

  • Members
  • 514 posts

Posted 13 August 2008 - 23:34

Στα groups και στα profiles πρέπει να πατήσουμε δύο φορές το post comment και μερικές φορές δεν πιάνει ούτε αυτό.
Posted Image

#34 Anyparktos

Anyparktos

    Πρώην Me Loves Neliel

  • Members
  • 694 posts

Posted 14 August 2008 - 01:51

Yup,το ανέφερα και στο τι με ενοχλεί,τα profile comments και τα post των social group έχουν γίνει εξαιρετικά δύστροπα τελευταία...Μάλλον δεν είναι θέμα του skin,ε?Tsintori,μήπως έχεις κι εσύ το predator και ειναι πρόβλημα του skin?
Posted Image

#35 GkLoc

GkLoc

    .: BlackStar :.

  • Members
  • 1,233 posts

Posted 14 August 2008 - 16:13

Yup,το ανέφερα και στο τι με ενοχλεί,τα profile comments και τα post των social group έχουν γίνει εξαιρετικά δύστροπα τελευταία...Μάλλον δεν είναι θέμα του skin,ε?Tsintori,μήπως έχεις κι εσύ το predator και ειναι πρόβλημα του skin?


Eγω εχω Steel Gold αλλα μπορω να postaρω σε Groups k VMs αλλα δεν μπορω να δοσω Rep:nosey:

Berserk___Gatsu.jpg


#36 Nerethil

Nerethil

    Lvl 1 Inhuman

  • Members
  • 139 posts

Posted 16 August 2008 - 01:59

Για κάποιο λόγο εδώ και 2 μέρες προσπαθώ να postaρω σε social group και κολλάει στο posting message- please wait. Όσο και να περιμένω, το post μου, απλα δεν γίνεται... Δεν ξέρω αν φταίει το pc μου αλλά δούλευε κανονικά πριν 10 μέρες (έλειπα σε διακοπές και δεν ξέρω για το ενδιάμεσο)
Spoiler:

#37 Jiraiya

Jiraiya

    ビッグブレストジャンキー

  • Members
  • 2,569 posts

Posted 16 August 2008 - 02:02

Πάτα το go advanced και από εκεί θα μπορείς να ποστάρεις κανονικά.Δε ξέρω τι φταίει αλλά με το quick reply κολλάει.

Posted Image


#38 Nerethil

Nerethil

    Lvl 1 Inhuman

  • Members
  • 139 posts

Posted 16 August 2008 - 02:04

Πάτα το go advanced και από εκεί θα μπορείς να ποστάρεις κανονικά.Δε ξέρω τι φταίει αλλά με το quick reply κολλάει.


Δοκίμασα αλλαγή browser, αλλαγή pc αλλά να αλλάξω τρόπο posting δεν το σκέφτηκα:frozen: Thx Jiraiya-sama
Spoiler:

#39 Anyparktos

Anyparktos

    Πρώην Me Loves Neliel

  • Members
  • 694 posts

Posted 16 August 2008 - 19:31

Rep problem indeed...Τα profile comments στρωσανε(ειδικα αν πατησεις δυο φορες) τα group posts νομιζω στρωσανε αλλά το rep εξακολουθεί να είναι κολλημένο...Όποτε μπορέσετε κοιτάξτε το παιδιά!
Posted Image

#40 zade

zade

    23/11/2016

  • Members
  • 759 posts

Posted 23 August 2008 - 14:52

Γαμώτη μου . Τι έγινε τώρα ρε παιδιά ; Δεν μπορώ να κάνω quote το ποστ κανενός .

Συστατικά: Κρέας ανθρώπινο 50%, Kόκκαλα 20% Αίμα ανθρώπινο: 10% ,μαλτοδεξτρίνη,άμυλο πατάτας ,πολυαμίδιο.Συντηρητικά:Βενζοϊκό Νάτριο,Σορβικό Κάλιο.
Posted Image
Ανάλωση κατά προτίμηση πριν από: Βλέπε Avatar.


#41 Anyparktos

Anyparktos

    Πρώην Me Loves Neliel

  • Members
  • 694 posts

Posted 23 August 2008 - 23:02

U fail γιατί εγώ μπορώ...Τεσπά,ας μην floodάρουμε το thread παιδιά,οι τεχνικοί μας νομίζω λείπουν αυτό το διάστημα,ας αράξουμε και ας αφήσουμε τους ανθρώπους να κάνουν τη δουλειά τους(ganbatte btw :riiight:)
Posted Image

#42 Dante80

Dante80

    (╯°□°)╯︵ ┻━┻

  • Retired Staff
  • 5,487 posts
  • Location今、そこにいる僕

Posted 24 August 2008 - 07:04

Temper temper παρακαλώ...:drink:

Zade, επιβεβαίωσε μου σε παρακαλώ το πρόβλημά σου. Αν μπορείς βγάλε και ένα screenshot στην περίπτωση που έχεις κάποιο error msg. Μιας και το quote function είναι συστημικό κομμάτι της Vbullletin, μου φαίνεται αρκετά περίεργο το πρόβλημα που έχεις...:smokingg:

Jh0Lmx3.png
.aNiMe//GR IRC Channel ~ Better than sex, batteries included.


#43 zade

zade

    23/11/2016

  • Members
  • 759 posts

Posted 25 August 2008 - 08:11

Temper temper παρακαλώ...:drink:

Zade, επιβεβαίωσε μου σε παρακαλώ το πρόβλημά σου. Αν μπορείς βγάλε και ένα screenshot στην περίπτωση που έχεις κάποιο error msg. Μιας και το quote function είναι συστημικό κομμάτι της Vbullletin, μου φαίνεται αρκετά περίεργο το πρόβλημα που έχεις...:smokingg:

Tώρα πλέον δεν μου το βγάζει . Ισως ήταν μόνο εκείνη τη μέρα . Τώρα παθαίνω άλλο πράγμα. Οποτε πάω να κάνω post visistor message ,εάν το κάνω με την κλασσική μορφή -δηλαδή απλά γράψω στο μικρό κενό όπου γίνεται και μετά πατήσω post - μου βγαίνει το μήνυμα "posting message ,please wait " ή κάτι τέτοιο τελοσπάντων. Και περιμένω περιμένω περιμένωωωω... Αλλά δεν γίνεται τίποτα. Εχω περιμένει μέχρι και ένα λεπτό και πάλι δεν ποστάρεται το κείμενο . Ωστόσο εάν πατήσω 'go advanced' και δοκιμάσω από κει να ποστάρω το κείμενό μου τότε δεν εμφανίζεται η παραπάνω καθυστέρηση και ποστάρεται αμέσως . Δεν ξέρω τι φταίει .

Συστατικά: Κρέας ανθρώπινο 50%, Kόκκαλα 20% Αίμα ανθρώπινο: 10% ,μαλτοδεξτρίνη,άμυλο πατάτας ,πολυαμίδιο.Συντηρητικά:Βενζοϊκό Νάτριο,Σορβικό Κάλιο.
Posted Image
Ανάλωση κατά προτίμηση πριν από: Βλέπε Avatar.


#44 Orion19

Orion19

    Merciless, with love.

  • Members
  • 1,095 posts

Posted 25 August 2008 - 10:23

Και εγώ εδώ και 1-2 εβδομάδες έχω το ίδιο θέμα. Αν είναι vm ή post σε group, πρέπει να πατήσω post και μετά απο μερικά 1-2 δευτερόλεπτα να ξαναπατήσω για να δουλέψει. Βασικά, με το πρώτο click μου πετούσε και ο Firefox "done". Οτι είχε σταματήσει δηλαδή η σελίδα να φορτώνει. Εκτός αν το κάνω απο advanced, όπως λέει ο zade. Νόμιζα οτι ήταν δικό μου πρόβλημα, αλλά προφανώς δεν ήταν.

#45 Adventurer

Adventurer

    Αιώνιος φοιτητής

  • Members
  • 2,983 posts

Posted 25 August 2008 - 10:32

Εχει αναφερθει πολλακις αυτο το προβλημα (κυριως, λανθασμενα, στο "τι με ενοχλει σε αυτο το φορουμ). Μολις επιστρεψουν απο τις διακοπες τους οι tecchies του φορουμ να ειστε σιγουροι οτι δεν θα το αφησουν ετσι ;)
Posted Image