Jump to content


Καλωσήλθατε στο .aNiMe//GR!


Sign In 

Create Account
Καλωσήλθατε στο .aNiMe//GR, ένα ελληνικό forum για τα anime, τα manga και την ιαπωνική κουλτούρα. Βλέπετε την ιστοσελίδα μας σαν επισκέπτης και δεν έχετε πρόσβαση σε όλες τις υπηρεσίες που είναι διαθέσιμες για τα μέλη μας! Η εγγραφή σας στην διαδικτυακή κοινότητά μας θα σας επιτρέψει να δημοσιεύσετε νέα μηνύματα στο forum, να ψηφίσετε σε δημοσκοπήσεις, να πάρετε μέρος σε διαγωνισμούς μας και πολλές άλλες επιπλέον υπηρεσίες που είναι διαθέσιμες για τα μέλη σας. Η εγγραφή σας είναι γρήγορη, εύκολη και φυσικά δωρεάν. Ελάτε και εσείς στην κοινότητά μας σήμερα!

Αν συναντήσετε οποιοδήποτε πρόβλημα κατά την εγγραφή σας ή με την πρόσβαση σας στο forum, παρακαλούμε μην διστάσετε να επικοινωνήσετε μαζί μας.
 

Photo
* * * * * 2 votes

Τεχνικά προβλήματα..


  • Please log in to reply
585 replies to this topic

#1 Matu-san

Matu-san

    aoi

  • Members
  • 939 posts

Posted 19 June 2008 - 10:44

Έχω ανακαλύψει δύο τεχνικά προβλήματα με το forum, για τα οποία δεν ξέρω αν φταίει το pc μου ή είναι bugs του forum.
Πρώτο πρόβλημα είναι αν γράψω anime.gr στον browser, ποτέ δεν θα μου εμφανίσει την splash screen ή θα την εμφανίσει πολύ σπάνια.
Δεύτερο πρόβλημα είναι όταν γράφω ένα καινούριο thread ή απαντάω σε κάποιο, μερικές φορές όταν πατάω το κουμπί space bar στο πληκτρολόγιο, μου αφήνει δυο κενά αντί για ένα! :oo: Το ακόμα παράδοξο είναι ότι δεν μου το έχει κάνει σε κάποιο άλλο forum που συμμετέχω!
Τα έχει συναντήσει κανένας άλλος αυτά τα προβλήματα?
Τι στο yaoi συμβαίνει?

#2 Adventurer

Adventurer

    Αιώνιος φοιτητής

  • Members
  • 2,983 posts

Posted 19 June 2008 - 10:51

Πρώτο πρόβλημα είναι αν γράψω anime.gr στον browser, ποτέ δεν θα μου εμφανίσει την splash screen ή θα την εμφανίσει πολύ σπάνια.

Το δοκιμασα και οντως ετσι κανει, οταν ομως εβαλα το www μπροστα εμφανιστηκε ολες τις φορες.

Δεύτερο πρόβλημα είναι όταν γράφω ένα καινούριο thread ή απαντάω σε κάποιο, μερικές φορές όταν πατάω το κουμπί space bar στο πληκτρολόγιο, μου αφήνει δυο κενά αντί για ένα!

Δε μου εχει κανει ποτε κατι τετοιο.
Posted Image

#3 tsintori

tsintori

    Dmc rocks

  • Members
  • 514 posts

Posted 19 June 2008 - 14:54

Eμένα καμιά φορά μου βγάζει ένα μήνυμα. ''500 system interval (η κάπως έτσι) error''.
Posted Image

#4 Tea-chan

Tea-chan

    Don't Lose Your Way

  • Retired Staff
  • 2,491 posts

Posted 19 June 2008 - 15:09

Eμένα καμιά φορά μου βγάζει ένα μήνυμα. ''500 system interval (η κάπως έτσι) error''.


Άμε γεια σου, κι εμένα. Σε μισή ώρα πέντε-έξι τέτοια μηνήματα... Τώρα δα που γράφω!:o

Posted Image


#5 Kon_Okami

Kon_Okami

    TYPE-MOON fanboy \(^_^)/

  • Members
  • 562 posts

Posted 20 June 2008 - 15:47

Εμένα πάλι εκτός από αυτό με τα error μου κάνει και άλλο. Ενώ έχω επιλεγμένη την επιλογή να μου έρχεται mail όταν κάποιος μου στέλνει ΡΜ αυτό το mail δεν έρχεται ποτέ τον τελευταίο καιρό. Καμιά ιδέα κανείς για το τι φταίει???

Posted Image


#6 tsintori

tsintori

    Dmc rocks

  • Members
  • 514 posts

Posted 22 June 2008 - 18:57

Ρε παιδιά γιατί άμα δεν έχω πχ χρεισημοποιήσω το site για κανά 10λεπτο θα πρέπει να ξαναβάλω username και password;
Posted Image

#7 lne

lne

    Anime Newbie

  • Members
  • 32 posts

Posted 23 June 2008 - 02:25

εμένα προσωπικά ο αριθμός των posts μου μένει στάσιμος! έχω γράψει καμιά δεκαριά παραπάνω αλλά όλο 15 posts μου δείχνει! γιατί? το έχει και κανείς άλλος αυτό?

edit: κοίτα να δεις που μόλις το είπα αποφάσισε να αλλάξει και να πάει στα 16! λέτε να έφτιαξε?

#8 Phantom Duck

Phantom Duck

    Platyrhynchos Kineticus

  • Retired Staff
  • 5,405 posts

Posted 23 June 2008 - 02:42

Απλώς όσα posts γίνονται στα off-topic δεν προσμετράνε στο συνολικό post-count. Μην ανησυχείς, δεν είναι κάποιο πρόβλημα.

E5VV38U.jpg


#9 xANTONISx

xANTONISx

    Περπάτησα πάρα πολύ ...

  • Members
  • 202 posts

Posted 23 June 2008 - 09:31

Για το 1ο μπορείς απλά να γράφεις anime.g/forums ....
Το 2ο , δεν μου έχει τύχει πότε και σε κανέναν forum :D

Posted Image

Έχουμε και Identi.ca
ΗΙΜΥΜ S3EP5

#10 Tea-chan

Tea-chan

    Don't Lose Your Way

  • Retired Staff
  • 2,491 posts

Posted 23 June 2008 - 14:23

Μου είναι απολύτως αδύνατον να κατεβάσω κάτι!

Βρε refresh κάνω, βρε copy+paste το link, τίποτα! Με καμία Παναγία! Και έχω κολλήσει στο δεύτερο επίσόδειο του Monster και θέλω κι άλλο!! Ούτε Gankoutsuou κατεβαίνει, ούτε Honey & Clover...:Crying2:

Posted Image


#11 Loke

Loke

    ~Moe Mio Moe~

  • Channel Operators
  • 3,927 posts

Posted 23 June 2008 - 17:18

Ρε παιδιά γιατί άμα δεν έχω πχ χρεισημοποιήσω το site για κανά 10λεπτο θα πρέπει να ξαναβάλω username και password;


την επομενη φορα διαλεξε το remember me.

#12 Zabimaru

Zabimaru

    ワン ピース!!

  • Members
  • 860 posts

Posted 23 June 2008 - 17:24

RE TO ΠΡΩΙ ΕΙΧΑ 880 ποστς και τωρα 500 ελεος που πηγαν δε γραφω στο off topic σχεδον καθολου.

#13 Hellraider

Hellraider

    Anime Elite

  • Members
  • 1,348 posts
  • LocationΑθήνα

Posted 23 June 2008 - 17:27

Community bar ομως?:orly:Music video games πχ...
Επισης μα καλα πως κανετε ετσι?Λες και ηρθε η καταστροφη του κοσμου:nosey:

#14 Zabimaru

Zabimaru

    ワン ピース!!

  • Members
  • 860 posts

Posted 24 June 2008 - 12:00

απλα αυτο με τα πστ δε το χατε ξανακανει και παλαιοτερα 300 ποστς εμενα πολλα μου φανηκαν

#15 Skiarxon

Skiarxon

    Starcaller

  • Members
  • 134 posts

Posted 25 June 2008 - 07:01

Το download δεν λειτουργει?